Додайте свій проект безкоштовно і почніть отримувати пропозиції від фрілансерів-виконавців вже через хвилини після публікації!
900 ₽

Починить plugшn woocomerce 2.6.14

закрито без виконання


Сейчас стоит woocommerce WC версии 3.2.1

Работает, всё хорошо

Но надо откатить до версии 2.6.14

Простое откатывание при помощи соответствующего плагина или полное удаление и установка заново, ломает страницу с товаром и корзину.

Необходимо починить.


  1.  фрілансер більше не працює на сервісі

Замовник
Андрей Андрей
Росія Волгодонськ  15   0
Проект опублікований
29 жовтня о 10:11
1 перегляд
Качество описания проекта
0
0
100%